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Enhancing a Document 

Formatting a Document 

Header and Footer: Inserting 
Change the header and the footer of the displayed document using the menu bar. 

Click on the View menu title. 
Click on the Header and Footer command. 
Type the required header text in the Text input window and press Enter. 
Click on the Switch Between Header and Footer button on the Header and Footer toolbar. 
Type the required footer text in the footer area and press Enter. 
Click on the Close button. 

Page Numbers: Manipulating 
Click on the Insert menu title. 
Click on the Page Numbers command. 
Click in the Position list box. 
Click on the option Top of page (Header). 
Click on the Format button. 
Click in the Number format list box.  
Click on the required option. 
Click on OK. 
Click on OK. 

Date and Time: Inserting 
Click on the Insert menu title. 
Click on the Date and Time command. 
Click on the required option in the Available formats list box. 
Click on OK. 

Find and Replace: Formats 
Click on the Edit menu title. 
Click on the Replace command. 
Click on the More button. 
Click on the Format button. 
Click on the Paragraph option. 
Click in the Alignment list box. 
Click on the Centered option. 
Click on OK. 
Click in the Replace with combo box. 
Click on the Format button. 
Click on the Paragraph option. 
Click on the Alignment list box. 
Click on the Justified option. 
Click on OK. 
Click on the Replace button. 
Click on the Replace button. 
Click on the Close button of the Find and Replace dialog box. 
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Find and Replace: Special Characters 
Click on the Edit menu title. 
Click on the Replace command. 
Click on the More button. 
Click on the Special button. 
Click on the required option. 
Click on the Replace with combo box. 
Click on the Special button. 
Click on the required option. 
Click on the Replace button. 
Click on the Replace button.  
Click on the Close button. 

Paragraph and Section Shading 
Click on the Format menu title. 
Click on the Borders and Shading command. 
Click on the Shading tab. 
Click in the Blue color box. 
Click in the Style list box. 
Click on the required option. 
Click on OK. 

Border: Adding 
Click on the Format menu title. 
Click on the Borders and Shading command. 
Click on the required option. 
Click on OK. 

Page Border: Modifying 
Click on the Format menu title. 
Click on the Borders and Shading command. 
Click on the Page Border tab. 
Click on the Box Setting option.  
Click on the required option in the Style list box. 
Click in the Width list box. 
Click on the required option. 
Click on OK. 

Proofing a Document 

AutoCorrect: Creating 
Click on the Tools menu title. 
Click on the AutoCorrect command. 
Type the word to be replaced in the Replace list box and press Tab. 
Type the required word in the With list box and click on the Add button. 
Click on OK. 

3



Spelling and Grammar Feature: Executing 
Click on the Tools menu title.  
Click on the Spelling and Grammar command. 
Click on the Change button. 
Click on the Change button. 
Click on OK. 
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Thesaurus Feature: Executing 
Click on the Tools menu title. 
Place the mouse pointer on the Expand button. 
Place the mouse pointer on the Language command. 
Click on the Thesaurus command. 
Click on Accomplishment appearing in the Replace with Synonym list box. 
Click on the Replace button. 

Table Management 

Tables: Creating 
Click on the required point of insertion in the document. 
Click on the Table menu title. 
Place the mouse pointer on the Insert menu. 
Click on the Table command. 
Type number of columns and press Tab. 
Type number of rows and click on the OK button. 

Tables: Formatting 
Click in the table. 
Click on the Table menu title. 
Click on the Table AutoFormat command. 
Click on the required option. 
Click on the Last rows check box. 
Click on OK. 

Tables: Adding Borders and Shading 
Click in the first cell in the table. 
Click on the Format menu title.  
Click on the Borders and Shading command. 
Click on Box option. 
Click on the dotted line option. 
Click in the Color list box. 
Click on the Dark Blue color option. 
Click on the Shading tab. 
Click on the Gray-25% color option. 
Click in the Style list box. 
Click on the 5 % option. 
Click on OK. 

5



Tables: Resizing 
Change the existing Row Height. 
Click in the first cell in the second row of the table. 
Click on the Table menu title. 
Click on the Table Properties command. 
Click on the Row tab. 
Click on the Specify height check box.  
Type the specified width and press Tab. 
Click on OK. 
Change the width of a column of a table. 
Click in the specified cell.  
Click on the Table menu title. 
Click on the Table Properties command. 
Click on the Column tab. 
Type the new width of the column and press Tab. 
Click on OK. 

Tables: Merging Cells 
Click in the second cell of the first row and hold the mouse button down. While holding the 
mouse button down, drag the mouse pointer to the third cell of the first row and release it. 
Click on the Table menu title. 
Click on the Merge Cells command. 

Tables: Modifying Rows and Columns 
Modify the table by using the menu bar. 

Click in the second row. 
Click on the Table menu title. 
Place the pointer on the Insert command. 
Click on the Rows Below command. 
Delete the fifth row. 
Click in the fifth row. 
Click on the Table menu title. 
Place the pointer on the Delete command.  
Click on the Rows command. 
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Tables: Changing Cell Formats 
Click in the second cell in the first row of the table. 
Click on the Table menu title.  
Click on the Tables Properties command. 
Click on the Cell tab. 
Type the number of cell and press the Tab key. 
Click on specified alignment. 
Click on OK. 

Tables: Rotating Text 
Click in the first cell in the second row.  
Click on the Format menu title. 
Click on the Text Direction command. 
Click on Text in vertical. 
Click on OK. 
Click on OK. 

Column Management 

Columns: Creating 
Click on the Format menu title. 
Click on the Columns command. 
Type specified number of columns in the Number of columns box and press Tab. 
Click on the Line between check box.  
Click on OK. 

Columns: Modifying 
Click on the Format menu title. 
Click on the Columns command. 
Type 2 in the Number of columns box and press Tab. 
Type specified width in the Width box for Column number 1 and press Tab. 
Click on the Equal column width check box. 
Type specified width in the Width box for Column number 2 and press Tab. 
Click on OK. 
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Columns: Balancing Length 
Click on the View menu title. 
Click on the Print layout command. 
Click at the end of the first column.  
Click on the Insert menu title. 
Click on the Break command. 
Click on the Continuos radio button. 
Click on OK. 

Enhancing Presentations Visually 

Drawing Objects 

Drawing Object: Inserting 
Click on the AutoShapes button. 
Place the mouse pointer on the specified command. 
Click on the specified option. 
Click in a area on the page to start the Line/Arrow drag the cursor to the point were you wish 
to end the Line/Arrow. 

Drawing Object: Modifying Line Attributes 
Click on the specified drawing object. 
Click on the Line Style button. 
Click on the specified option. 
Click on the Shadow button. 
Click on the specified option. 

Drawing Object: Modifying 3D Attributes 
Click on the octagon displayed in the document. 
Click on the 3-D button. 
Click on the 3-D Settings option. 
Click on the Depth button.  
Click on the 72 pt option. 
Click on the Lighting option. 
Click on the specified direction button. 

Drawing Object: Resizing 
Click anywhere on the text displayed in the document. 
Drag and drop the resizing handle to the violet highlighted area. 

Drawing Object: Modifying Color Attributes 
Click on the specified drawing object. 
Click on the down arrow of the Line Color button. 
Click on the specified color option. 
Click on the down arrow of the Fill Color button. 
Click on the specified color option. 
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Graphics 

Graphics: Inserting 
Click on the Insert Picture button. 
Click on the My Documents icon.  
Click on the specified graphic image. 
Click on the Insert button. 

Graphics: Deleting 
Click on the graphic image.  
Click on the Edit menu title. 
Click on the Clear command. 

Graphics: Repositioning 
Click on the graphic image.  
Drag and drop the graphic image to the specified. 

Graphics: Aligning the Text 
Click on the Graphic image. 
Click on the Format Picture button. 
Click on the Layout tab. 
Click on the specified text wrapping style. 
Click on OK. 

WordArt 

WordArt: Inserting 
Click on the Insert WordArt button. 
Click on the multicolored shadowed effect option. 
Click on the OK button. 
Type Technology and click on the Bold formatting button.  
Click on OK. 

WordArt: Formatting 
Click on the WordArt element. 
Click on the Format WordArt button. 
Click in the Color list box.  
Click on the Fill Effects option. 
Click on the Pattern tab. 
Click on the Dashed vertical option. 
Click on OK. 
Click on OK. 

WordArt: Rotating 
Click on the WordArt element. 
Click on the Free Rotate button.  
Drag and drop the WordArt element to the blue highlighted area. 

9



WordArt: Modifying Shape 
Click on the WordArt element. 
Click on the WordArt Shape button. 
Click on the Cascade Up shape. 

Clip Art 

Clip Art: Inserting 
Click on the Insert menu title. 
Place the mouse pointer on the Picture command. 
Click on the Clip Art command. 
Click on the Business category. 
Click on the Satellite Clip Art element.  
Click on the Insert clip command. 
Click on the Close button. 

Clip Art: Modifying 
Right-click on the Clip Art element. 
Click on the Add Text command. 
Type RESULTS and then click anywhere outside the element but within the margins of the 
Clip Art element. 
Drag and drop the Clip Art element to the area highlighted in blue. 

Clip Art: Deleting 
Click on the Clip Art element. 
Click on the Edit menu title. 
Click on the Clear command. 

Charts 

Charts: Creating 
Click on the Insert menu title. 
Click on the Object command. 
Click on the Microsoft Graph Chart option. 
Click on OK. 

Charts: Creating From a Table 
Click in the first cell of the table. 
Press the Shift key and click in the last cell of the table. 
Click on the Insert menu title.  
Click on the Object command. 
Click on the Microsoft Word Graph option. Click on 
OK. 

Charts: Importing Data 
Click on the Import File button. 
Double-click on a Excel file (.xls). 
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Click on OK. 

Charts: Editing 
Double-click anywhere in the chart area. 
Click in the cell to edit the information. 

Charts: Adding Chart Elements 
Double-click on the Chart. 
Right-click anywhere in the chart area. 
Click on the Chart Options command. 
Type Targets in the Chart title textbox and click on the Legend tab. 
Click on the Show legend check box.  
Click on the Data labels tab. 
Click on the Show label radio button. 
Click on OK. 

Advanced Enhancements 

NonBreaking Spaces: Inserting 
Click next to a the word in a phrase like “ Year to Date” . 
Click on the Insert menu title. 
Click on the Symbols command. 
Click on the Special Characters tab. 
Click on the Nonbreaking Space option. 
Click on the Insert button. 
Click on the Close button. 
Shortcut Key Ctrl & Shift & Space. 

Watermarks: Creating 
Click on the graphic image. 
Click on the Format Picture button.  
Click on the Picture tab. 
Click in the Color list box. 
Click on the Watermark option. 
Click on OK. 

Hyperlinks: Creating 
Click on the Insert menu title. 
Click on the Hyperlink command. 
Type or pick a file, or Web page URL to link to. 
Type Click here to know more in the Text to display text box and click on OK. 
Click on the Click here to know more hyperlink, to see the link. 

Toolbars: Customizing 
Click on the Tools menu title. 
Click on the Customize command. 
Click on the Commands tab. 
Click on the Borders option. 
Drag and drop the specified option in the Command list box to the Standard toolbar. 
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Click on the Close button. 
 
Custom Toolbar: Creating 

Click on the Tools menu title. 
Click on the Customize command. 
Click on the Toolbars tab. 
Click on the New button. 
Type Toolbar1 in the Toolbar name text box and click in the Make toolbar available to list 
box. 
Click on the Normal.dot option. 
Click on OK. 
Click on the Commands tab. 
Click on the Format category. 
Drag and drop the specified option in the Commands list box to the new toolbar. 
Click on the Built-in Menu category.  
Drag and drop the specified option to the new toolbar. 
Click on the Close button. 

 

Mail Merge, Envelopes and Labels 
 
Mail Merge 
 
Mail Merge: Creating a Main Document 

Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Create button. 
Click on the Form Letters command. 
Click on the Active Window button. 
Click on the Edit button. 
Click on From Letter: Document1. 

 
Mail Merge: Creating a Data Source 

Click on the Tools menu title.  
Click on the Mail Merge command. 
Click on the Get Data button. 
Click on the Create Data Source command. 
Type the specified field name in the Field name field and click on the Add Field Name button. 
Click on the Address2 option in the Field names in header row list. 
Click on Remove Field Name button. 
Click on the up arrow button to reposition the field. 
Click on the down arrow button to reposition the field 
Click on OK. 
Type MailList in the File name field and click on the Save button. 

 
Mail Merge: Modifying a Main Document 

Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Edit button in the Main document section. 
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Click on Form Letter: Document1. 
Click on the Insert Merge Field button on the toolbar. 
Click on the Title option. 
Click on the Insert Word Field button on the toolbar.  
Click on the If Then Else command. 
Click in the Field name list box. 
Click on the Salary command. 
Click in the Comparison list box. 
Click on the Greater than option. 
Press the Tab key. 
Type 60000 in the Compare to text box and press Tab. 
Type required text in the Insert this text text box and press Tab. 
Type awaited from in the Otherwise Insert this text field and click on OK. 

 
Mail Merge: Modifying a Data Source 

Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Edit button in the Data source section. 
Click on the required option. 
Click on the Add New button. 
Type Ms in the Title Text box and press Tab. 
Type Corrine in the FirstName text box and press Tab. 
Type Wallace in the LastName text box and press Tab. 
Type 10 in the Record text box and press Tab. 
Click on the Delete button. 
Click on OK. 

 
Mail Merge: Creating Merged Mail 

Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Merge button. 
Click on the Merge button in the Merge dialog box. 

 
Mail Merge: Using Alternate Data Sources 

Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Get Data button.  
Click on the Use Address Book command. 
Click on the Personal Address Book option. 
Click on the OK button in the Confirm Data Source dialog box. 
Click on the OK button in the Choose Profile dialog box. 

 
Mail Merge: Sorting Records 

Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Query Options button. 
Click on the Sort Records tab. 
Click in the Sort by list box. 
Click on the Last Name option. 
Click on the Descending radio button. 
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Click on OK. 
Click on the Close button. 

 
Mail Merge: Creating Envelopes and Labels 
 
Mail Merge: Creating Envelopes 

Click on the New Blank Document tool button.  
Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Create button.  
Click on the Envelopes command. 
Click on the Active Window button. 
Click on the Get Data button.  
Click on the Open Data Source command. 
Double-click on the MailList.doc file. 
Click on the Set Up Main Document button. 
Click on OK. 
Click on the Insert Merge Field button.  
Click on the Title command. 
Click on OK. 
Click on the Merge button.  
Click on the Merge button in the Merge dialog box. 

 
Mail Merge: Creating Labels 

Click on the New Blank Document tool button on the Standard toolbar.  
Click on the Tools menu title. 
Click on the Mail Merge command. 
Click on the Create button in the Main document section in the Mail Merge Helper dialog 
box.  
Click on the Mailing labels command in the Create menu. 
Click on the Active Window button. 
Click on the Get Data button under the Data source heading. 
Click on the Open Data Source command. 
Double-click on the MailList.doc file. 
Click on the Set Up Main Document button. 
Click on OK. 
Click on the Insert Merge Field button to insert merge fields where you want to merge the 
addresses from the data source.  
Click on the Title command. 
Click on OK. 
Click on the Merge button in the Merge the data with the document section in the Mail Merge 
Helper dialog box. 
Click on the Merge button in the Merge dialog box. 

 
Printing Envelopes and Labels 
 
Envelopes: Printing 

Click on the Tools menu title. 
Click on the Envelopes and Labels command. 
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Click on the Envelopes tab. 
Type Ron Floyd and press Enter. 
Click on the Omit check box. 
Click on the Add to Document button. 
Click on the Print button on the Standard toolbar. 

 
Labels: Printing 

Click on the Tools menu title. 
Click on the Envelopes and Labels command. 
Click on the Labels tab. 
Type Pat Greene and press Enter. 
Click on the Single label radio button. 
Click on the Print button. 
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Additional Information 
Button Reference 
 

 3-D 
This button displays a list of 3-D styles that can be applied to a selected object. 

 More buttons 
This button displays a list of buttons that can be added to or removed from a toolbar. 

 Align Left 
This button aligns the selected text, numbers or inline objects to the left with a ragged right edge. 

 WordArt alignment 
This button displays a list of options that can be used to align or justify the text in the selected 
WordArt element. 

 Arrow 
This button inserts a line with an arrowhead where you click or drag in the active window. 

 Arrow Styles 
This button displays a list of arrow shapes, and an option to select from additional arrow shapes 
or modify the default settings. 

 AutoShape 
This button displays a list of categories of AutoShapes that can be inserted into a Word 
document. It also displays an option for modifying the default AutoShape settings. 

 Bold 
This button makes the selected text and numbers bold. If the selection is already bold, clicking on 
this button reverts the text formatting. 

 Bullets 
This button adds bullets to or removes bullets from selected paragraphs. 

 Center 
This button centers the selected text, numbers or inline objects. 

 WordArt Character Spacing 
This button displays a list of options used to alter the placement of characters in a WordArt 
element. 

 Format Chart Area 
This button formats the selected chart item. The name of the button and options available vary 
depending on the selected chart item. For example, for a selected legend chart item, the button is 
called Format Legend. 

 Chart Objects 
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This list box displays a list of chart elements that can be altered. 

 Check for Errors 
This button reports those errors in the main document or the data source that prevent merging. 

 Close 
This button closes the header and footer editing pane. 

 Copy 
This button copies the selection to the Clipboard. 

 Dash Style 
This button displays a list of dashed line or dashed-dot line styles for the selected shape or border. 

 Draw 
This button displays the list of options for arranging drawing objects in a document. 

 Edit Data Source 
This button opens the data form dialog box where mail merge data can be viewed and edited, one 
record at a time. 

 Edit Text 
This button opens the Edit WordArt Text dialog box where the text of the Selected WordArt 
element can be edited. 

 Fill Color 
This button adds, modifies or deletes the fill color or fill effect of the selected object. 

 Find Record 
This button searches for specific data records within a selected field. 

 First Record 
This button displays the main document merged with the information from the first data record 
selected for merging. 

 Font 
This button displays a list of font styles for the selected text and numbers. This button can also be 
used to modify the font styles of the selected text and numbers. 

 Font Color 
This button displays the color palette and formats the selected text with the color that is picked 
up. 

 Font Size 
This button displays a list of font sizes for the selected text and numbers depending on the font 
style. This button can also be used to modify the font sizes of the selected text and numbers. 

 Format Object 
This button displays options for altering the line, color, fill and pattern, size, position, and other 
properties of the selected object. 
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 Format Page Number 
This button formats the page numbers in the header or footer section of a document. 

 Free Rotate 
This button rotates a selected object to any degree. 

 WordArt Gallery 
This button opens the WordArt Gallery dialog box that displays a list of available WordArt 
styles. This button can also be used to modify the WordArt style for the selected WordArt object. 

 Go to Record 
This button shows the main document merged with the information from the selected record. 

 Mail Merge Helper 
This button opens up the Mail Merge Helper dialog box that is used to produce form letters, 
mailing labels, envelopes and catalogs. 

 Image Control 
This button displays a list of formats, such as grayscale and watermark, that can be applied to a 
graphic image inserted into a Word document. 

 Import File 
This button imports a file, an entire sheet of data or a selected range of data from an application 
other than Microsoft Word. 

 Insert Table 
This button inserts a table with the specified number of rows or columns. This button changes to 
insert columns, insert cells or insert rows depending on the current selection, when the insertion 
point is within a table. 

 Insert AutoText 
This button displays a list of autotext entries that can be inserted into a Word document. 
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 Insert Clip Art 
This button opens the Clip Art gallery where a Clip Art element can be selected for inserting into 
a Word document. 

 Insert Date 
This button inserts a date field in the header or footer that automatically updates such that the 
document always reflects the current date. 

 Insert Merge Field 
This button opens a list of merge fields available in the data source that is attached to the main 
document. 

 Insert Number of Pages 
This button prints the total number of pages in the active document at the insertion point in the 
header or footer. 

 Insert Picture 
This button inserts a picture in the active document at the insertion point. 

 Insert Page Numbers 
This button inserts page numbers that automatically update on addition or deletion of pages from 
the Word document. 

 Insert Time 
This button inserts a time field that automatically updates such that the document always reflects 
the current time. 

 Insert WordArt 
This button creates text effects by inserting WordArt elements in to the active Word document. 

 Insert Word Field 
This button selectively inserts word fields in the main document by specifying conditions. 

 Italic 
This button makes the selected text italicized. If the text is already in italics, clicking on this 
button removes the italics formatting. 

 Last Record 
This button displays the main document merged with information from the last record selected for 
merging. 

 Less Brightness 
This button adds black to darken the colors in the selected picture. 

 Less Contrast 
This button decreases the intensity of saturation or intensity of colors in the selected graphic 
image. 

 Line 
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This button draws a straight line where you click or drag in the active Word document. 

 Line Color 
This button adds, modifies or removes line color of the selected object. 

 Line Style 
This button displays a list of line styles for the selected line object. 

 Merge to New Document 
This button runs the mail merge and places the results in a single, new document. 

 Merge to Print 
This button runs the mail merge and prints the mail merge. 

 More Buttons 
This button displays a list of buttons that can be added to the toolbar. 

 More Brightness 
This button adds white color to lighten the colors in the selected graphic image. 

 More Contrast 
This button increases the saturation or intensity of colors in the selected graphic image. 

 Microsoft Word Help 
This button opens up the Office assistant that provides help topics and tips to facilitate 
accomplishment of tasks. 

 New Blank Document 
This button creates a new, blank document based on the default template. 

 Next Record 
This button displays the main document merged with information from the next record selected 
for merging. 

 Numbering 
This button adds or removes numbers from the selected paragraphs. 

 Open 
This button opens or finds the specified file. 

 Oval 
This button draws an oval where you click or drag in the active Word document. 

 Page Setup 
This button sets margins, paper source, paper size, page orientation and other layout options for 
the active Word document. 

 Paste 
This button inserts the contents of the Clipboard at the insertion point, and replaces any selection. 
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 Previous Record 
This button displays the main document merged with the information from the previous data 
record. 

 Print 
This button prints the active file or selected items. 

 Print Preview 
This button shows the format of a file as it would look when it is printed. 

 Rectangle 
This button draws a rectangle where you click or drag in the active Word document. 

 Reset Picture 
This button removes cropping from the selected graphic image and returns color, brightness and 
contrast to the original settings. 

 WordArt Same Letter Heights 
This button makes all the letters in the selected WordArt element the same height. 

 Save 
This button saves the active file name with its current file name, location and file format. 

 Select Objects 
This button changes the pointer to a selection arrow to facilitate selection of objects in the active 
Word document. 

 Shadow 
This button displays a list of shadow styles for the selected drawing object. 

 Word Art Shape 
This button displays a list of WordArt shapes, called the envelopes, for the selected WordArt 
element. 

 Show/Hide Document Text 
This button causes the document text to hide or display while the header or the footer is being 
edited. 

 Show Next 
This button moves the insertion point to the next header or footer. 

 Show Previous 
This button moves the insertion point to the previous header or footer. 

 Start Mail Merge 
This button opens the Mail merge dialog box, where options for the current mail merge can be 
specified. 
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 Switch Between Header and Footer 
This button moves the insertion point between the areas in which you create or change headers or 
footers. 

 Text Box 
This button draws a text box where you click or drag in the active Word document. 

 Text Wrapping 
This button displays a list of styles in which the text can be wrapped around a selected object. 

 Set Transparent Color 
This button sets the transparent color for the selected graphic image. 

 Underline 
This button underlines the selected text and numbers. If the selection is already underlined, 
clicking on this button removes underlining. 

 Undo 
This button reverses the last action performed in the active Word document. The button changes 
to Can't Undo if the last action cannot be reversed. 

 WordArt Vertical Text 
This button arranges the text in the selected WordArt element vertically, one on top of the other. 

 View Datasheet 
This button displays the datasheet window where the data can be edited. 

 View Merge Data 
This button displays the main document merged with information from the selected data records. 

Glossary 
Alphabetical List of Terms 
Axis title 
A chart title is the descriptive text that is automatically centered at the top of a chart. An axis title 
is a chart title that is aligned to an axis. 
Chart Title 
A chart title is the descriptive text that is automatically centered at the top of a chart.  
Data Label 
A data label provides additional information about the data marker that represents a single data 
point or value originating from a datasheet cell. 
Data series 
A data series is a group of data points plotted in a chart, which originates from the rows and 
columns of a single datasheet. 
Datasheet 
When you insert a Microsoft Graph chart, a sample data table called a datasheet is 
automatically displayed with it. 
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Graphics Filter 
A graphics filter is an interchange format used to import graphic images to Word. A filter is used 
to encode, interpret and support the elements in imported graphics. 
Label 
A label is a text string that identifies the information in the row or column it represents. 
Legend 
A legend is a box that identifies the patterns or colors assigned to the data series or categories in a 
chart. 
Rotating text 
Flipping text is called rotating text. 
Section Break 
A section break is a mark that indicates the end of a section. 
Text Wrapping Style 
The alignment of the text with the graphic image is called text wrapping style. 

 23


	Quick Reference Guide
	�
	
	Enhancing a Document

	Formatting a Document
	
	Find and Replace: Formats
	Paragraph and Section Shading
	Border: Adding


	Proofing a Document
	
	AutoCorrect: Creating
	Spelling and Grammar Feature: Executing
	Thesaurus Feature: Executing


	Table Management
	
	Tables: Creating
	Tables: Modifying Rows and Columns
	Tables: Rotating Text


	Column Management
	
	Columns: Modifying

	Enhancing Presentations Visually

	Drawing Objects
	Graphics
	
	Graphics: Repositioning


	WordArt
	
	WordArt: Formatting


	Clip Art
	
	Clip Art: Modifying
	Clip Art: Deleting


	Charts
	
	Charts: Creating From a Table
	Charts: Adding Chart Elements


	Advanced Enhancements
	
	Toolbars: Customizing


	Mail Merge
	
	Mail Merge: Modifying a Main Document


	Printing Envelopes and Labels
	
	Labels: Printing



	Additional Information

