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Chart: Creating 
 

Chart: Create Using AutoLayout 
Click on the Insert menu title.  
Click on the New Slide command. 
Click on the Chart AutoLayout.  
Click on OK.  
Double-click anywhere in the chart area.  
Click on the close button in the Datasheet window. 

 
Chart: Adding to a Slide 

Click on the Insert menu title.  
Click on the Chart command.  

 
Chart: Modifying 

 
Data Series: Plotting 

Double-click anywhere in the chart area.  
Click on the close button in the Datasheet window.  
Click on the Data menu title.  
Click on the Series in Columns command. 

 
Chart Type: Changing 

Click on the Chart menu title.  
Click on the Chart Type command.  
Click on a chart type.  
Click on OK. 

 
Chart Options: Modifying 

The chart area is selected, and the datasheet is closed. The Chart menu is 
displayed. 
Click on the Chart Options command.  
Type the chart title and click on the Axes tab. 
Click on the Time-scale radio button.  
Click on the Gridlines tab.  
Click on the Minor gridlines check box.  
Click on the Legend tab.  
Click on the Bottom radio button. 
Click on the Data Labels tab.  
Click on the Data Table tab.  
Click on OK. 

 
Chart 3-D View: Changing 

The chart area is selected, and the datasheet is closed. The Chart menu is 
displayed. 
Click on the 3-D View command. 
Type the degree of elevation and press the Tab key. 
Click on the Right angle axes check box.  
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Type the perspective angle and click in the Height text box. 
Type the height of the chart from its base and click on OK. 
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Working With Organization Charts 
 

Organization Chart: Creating 
 

Organization Chart: Create Using AutoLayout 
Click on the Organization Chart AutoLayout.  
Click on OK.  
Double-click anywhere in the chart area. 
Type a name in the level one box and press Enter. 
Type the designation and press Enter. 
Type the chart title and click in the first level two box. 
Click on the File menu title.  
Click on the Close and Return to Certified Carriers.ppt command.  
Click on the Yes button.  

 
Organization Chart: Adding to a Slide 

Click on the Insert menu title.  
Place the mouse pointer on the Picture command.  
Click on the Organization Chart command.  
Type a name in the level one box and press Enter. 
Type the designation and press Enter. 
Click on a level button.  
Click in the box to which a level is to be added. 
Click on the File menu title.  
Click on the Update Certified Carriers.ppt command.  

 
Organization Chart: Modifying 

 
Organization Chart Style: Changing 

Double-click anywhere in the chart area. 
Click on the Edit menu title.  
Place the mouse pointer on the Select command.  
Click on a level command.  
Click on the Styles menu title.  
Click on a style. 

 
 

Organization Chart Text: Formatting 
The Microsoft Organization Chart window is open. The text to be formatted is 
selected. 
Click on the Text menu title.  
Click on the Font command.  
Click on the font type.  
Click on OK.  
Click on the Text menu title.  
Click on the Color command.  
Click on a color. 
Click on OK.  
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Click on the Text menu title.  
Click on an alignment option. 

 
Organization Chart Boxes: Formatting 

The Microsoft Organization Chart window is open.  
Click on the Boxes menu title.  
Click on the Color command.  
Click on OK.  
Click on the Boxes menu title.  
Place the mouse pointer on the Shadow command.  
Click on a shadow.  
Click on the Boxes menu title. 
Place the mouse pointer on the Border Style command.  
Click on a border style.  
Click on the Boxes menu title.  
Click on the Border Color command.  
Click on a border color. 
Click on OK.  
Click on the Boxes menu title.  
Place the mouse pointer on the Border Line Style command. 
Click on the border line style.  

 
Organization Chart Lines: Formatting 

The Microsoft Organization Chart window is open. The lines that are to be 
formatted are selected. 
Click on the Lines menu title. 
Place the mouse pointer on the Thickness command. 
Click on a line thickness. 
Click on the Lines menu title.  
Place the mouse pointer on the Style command.  
Click on a line style.  
Click on the Lines menu title.  
Click on the Color command.  
Click on a color. 
Click on OK.  

 
Organization Chart Background: Coloring 

The Microsoft Organization Chart window is open. 
Click on the Chart menu title.  
Click on the Background Color command.  
Click on OK.  
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Working With Tables 

Table: Creating 

Table: Creating Using AutoLayout 
The New Slide dialog box is displayed. 
Click on the Table AutoLayout. 
Click on OK. 
Double-click in the Table area.  
Type the number of columns required and press the Tab key. 
Type the number of rows required and click on OK.  

Table: Adding to a Slide 
Click on the Insert menu title.  
Click on the Table command.  
Type the number of columns required and press the Tab key. 
Type the number of rows required and click on OK.  

Table: Modifying 

Cell: Formatting 
The Toolbars menu is displayed. 
Click on the Tables and Borders command. 
Click in the cell the border of which is to be formatted.  
Click on the Table button.  
Click on the Borders and Fill command. 
Click in the Fill color drop-down list box.  
Click on a color. 
Click on OK.  
Place the mouse pointer on the Expand button.  
Click on the Split Cell command.  
Place the mouse pointer on the Expand button.  
Click on the Merge Cells command.  
Click on the close button.  

Cell Borders: Formatting 
The cell for which the border is to be formatted is selected, and the Tables and 
Borders toolbar is displayed 
Click on the Table button.  
Click on the Borders and Fill command.  
Click on a border style.  
Click in the Color drop-down list box.  
Click on a color. 
Click in the Width drop-down list box.  
Click on a width.  
Click on a border of the diagram, which is displayed to the right in the Borders 
page. 
Click on OK. 

6



 
Cell Text: Formatting 

The cell for which the text is to be formatted is selected, and the Tables and 
Borders toolbar is displayed. 
Click on the Table button.  
Click on the Borders and Fill command.  
Click on the Text Box tab.  
Click in the Text alignment drop-down list box. 
Click on a text alignment style.  
Type the distance of the text from the border of the cell and press the Tab key. 
Click on the Rotate the text within cell by 90 degrees check box.  
Click on OK.  

 
Row and Column: Inserting 

Click on the row next to which you want to insert a row. 
Click on the Table button. 
Click on the Insert Rows Below command.  
Click on the column next to which you want to insert a column. 
Click on the Table button. 
Click on the Insert Columns to the Right command.  
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Enhancing a Presentation 
 

Objects: Importing 
 

Content From Word: Importing 
Click on the Insert menu title.  
Place the mouse pointer on the Expand button. 
Click on the Object command.  
Click on the Create from file radio button. 
Type the location of the Word file and click on OK. 

 
Chart From Excel: Importing 

Click on the Edit menu title.  
Click on the Import File command. 
Click on the Excel file from which the chart is to be imported. 
Click on the Open button.  
Click on the chart that you want to import.  
Click on OK. 

 
Presentation: Importing 

The Slide Sorter view is displayed. 
Click between the slides between which the presentation is to be inserted.  
Click on the Insert menu title.  
Place the mouse pointer on the Expand button.  
Click on the Slides from Files command. 
Click in the File text box.  
Type the location of the presentation to be imported and press the Tab key. 
Click on the Display button. 
Click on the Insert All button.  
Click on the Close button.  

 
Sound Clips: Importing 

Click on the Insert menu title.  
Place the mouse pointer on the Movies and Sounds command.  
Click on the Sound from File command.  
Click on the sound file to be imported.  
Click on OK. 
Click on the No button if you do not want the sound file to be activated 
automatically during a slide show.  

 
Movie Clips: Importing 

Click on the Insert menu title.  
Place the mouse pointer on the Movies and Sounds command.  
Click on the Movie from File command.  
Click on the movie file to be imported.  
Click on OK.  
Click on the No button if you do not want the movie file to be activated 
automatically during a slide show.  
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Animated GIF: Importing 

Click on the Insert menu title. 
Place the mouse pointer on the Picture command. 
Click on the From File command. 
Click on the animated GIF file that is to be imported.  
Click on the Insert button.  

 
Navigation Elements: Creating 

 
Action Button: Adding 

Click on the Slide Show menu title. 
Place the mouse pointer on the Expand button.  
Place the mouse pointer on the Action Buttons command. 
Click on an action button type.  
Click on the slide. 
Click on the Mouse Over tab. 
Click on the Hyperlink to radio button.  
Click in the Hyperlink to drop-down list box.  
Click on the Previous Slide option.  
Click on OK.  

 
Hyperlink to Another Slide: Creating 

The text that is to be made a hyperlink is selected. 
Click on the Insert menu title. 
Click on the Hyperlink command.  
Click on the Place in This Document button.  
Click on the slide to which you want to set the hyperlink.  
Click on OK.  

 
Hyperlink to a Web Site: Creating 

The text that is to be made a hyperlink is selected. 
Click on the Insert menu title.  
Click on the Hyperlink command.  
Click on the Web site address.  
Click on OK.  

 
Visual Elements: Enhancing 

 
Slide Components: Animating 

The component that should be animated is selected. 
Click on the Slide Show menu title. 
Place the mouse pointer on the Preset Animation command.  
Place the mouse pointer on the Expand button. 
Click on an animation style.  

 
Custom Background: Creating 

Click on the Format menu title. 
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Click on the Background command.  
Click in the Background fill drop-down list box.  
Click on the More Colors command. 
Click on the Custom tab.  
Click on the Fill Effects command.  
Click on the Texture tab.  
Click on a texture style.  
Click on the Pattern tab.  
Click on the Picture tab.  
Click on OK.  
Click on the Apply to All button. 

 
 

Support Elements: Preparing 
 

Summary Slide: Creating 
The presentation should be displayed in the Slide Sorter view. 
Click on the first slide that is to be included in the summary slide.  
Press the Ctrl key. Keeping the Ctrl key pressed, click on the next slide that is to 
be included in the summary slide.  
Click on the Summary Slide button.  

 
Meeting Notes: Generating 

Click on the Tools menu title. 
Place the mouse pointer on the Expand button.  
Click on the Meeting Minder command.  
Type the text for the meeting note and press the Tab key. 
Click on the Action Items tab. 
Type the description of the action point and press the Tab key. 
Type the name of the person to whom the action point should be assigned and 
press the Tab key. 
Type the date by which the task should be completed and press the Tab key. 
Click on the Add button.  
Click on OK.  

 
Meeting Comments: Inserting 

Click on the Insert menu title.  
Place the mouse pointer on the Expand button.  
Click on the Comments command.  
Type the comment and press the Enter key. 

 
Outline to Word: Exporting 

Click on the File menu title. 
Place the pointer on the Send To command.  
Click on the Microsoft Word command.  
Click on the Outline only radio button.  
Click on OK. 
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Transferring & Broadcasting on the Web 
 

Presentation: Transferring 
 

Slide: Saving as a Template 
Click on the File menu title.  
Click on the Save As command.  
Type a name for the template and press the Tab key.  
Click in the Save as type drop-down list box. 
Click on the Design Template option.  
Click on the Save button. 

 
Slide: Saving as a Picture 

Click on the File menu title. 
Click on the Save As command.  
Type the name by which the file should be saved and press the Tab key. 
Click in the Save as type drop-down list box.  
Click on the GIF Graphics Interchange Format option.  
Click on the Save button.  
Click on the No button.  

 
Fonts: Embedding 

Click on the File menu title.  
Click on the Save As command.  
Click on the Tools button.  
Click on the Embed TrueType Fonts command.  
Click on the Save button.  
Click on the Yes button.  

 
Pack a Presentation: Using Menu Bar 

A floppy disk is inserted in the A: drive. 
Click on the File menu title. 
Place the mouse pointer on the Expand button arrow.  
Click on the Pack and Go command. 
Click on the Next button.  
Click on the Next button. 
Click on the Next button.  
Click on the Embed TrueType fonts check box.  
Click on the Next button.  
Click on the Viewer for Windows 95 or NT radio button.  
Click on the Next button. 
Click on the Finish button.  
Click on OK. 
Click on OK. 

 
Send a Presentation: Using E-Mail 

Click on the File menu title.  
Place the mouse pointer on the Send To command. 
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Click on the Mail Recipient (as Attachment) command. 
Type the e-mail address of the person to whom the presentation is to be mailed 
and press the Tab key. 
Click on the Send button.  

 
Broadcasting on the Web 

 
Web Options: Setting 

Click on the File menu title.  
Click on the Save as Web Page command.  
Click on the Publish button.  
Click on the Web Options button.  
Click on the Show slide animation while browsing check box.  
Click on the Files tab.  
Click on the Use long file names whenever possible check box.  
Click on the Pictures tab. 
Click on the Rely on VML for displaying graphics in browsers check box.  
Click on the Encoding tab.  
Click on the Always save Web pages in the default encoding check box.  
Click on OK.  

 
Presentation: Broadcasting 

Click on the Slide Show menu title.  
Place the mouse pointer on the Online Broadcast command.  
Click on the Set Up and Schedule command.  
Click on OK.  
Click on the Schedule Broadcast button.  
Click on the Send button. 
Click on OK.  
Click on the Slide Show menu title.  
Place the mouse pointer on the Online Broadcast command. 
Click on the Begin Broadcast command. 
Click on the Start button.  
Click on the Yes button.  
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Additional Information 
Button Reference 

 New 
This button creates a new blank presentation based on the default template. 

 Open 
This button opens an existing presentation. 

 Save 
This button saves the active file with its current filename, location and format. 

 E-mail 
This button allows you to send a presentation as a body of an e-mail message or as an attachment. 

 Print  
This button prints the active file or selected items. 

 Spelling 
This button checks the spelling in the active document. 

 Cut 
This button removes the selection from the active document and places it on the Clipboard.  
 
 

 Copy 
This button copies the selection to the Clipboard. 

 Paste 
This button inserts the contents of the Clipboard at the insertion point and replaces any selection. 

 Format Painter 
This button copies the format from a selected object or selected text and applies it to the object or the text 
on which you click. 

 Undo 
This button reverses the last command or the last entry that you typed. 

 Redo 
This button reverses the action of the Undo command. 

 Insert Hyperlink 
This button inserts or edits the hyperlink you specify. 

 Tables and Borders 
This button displays the Tables and Borders toolbar, which contains the tools for creating, editing and 
sorting a table. 

 Insert Table 
This button inserts a table at the insertion point. 
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 Chart Wizard 
This button creates a chart by inserting a Microsoft graph object.  

 New Slide 
This button prompts you to select a slide layout and then inserts a new slide after the active slide. 

 Expand All 
This button displays the title and all the body text for each slide. 

 Show Formatting 
This button shows or hides character formatting in the Outline view. In the Slide Sorter view, the button 
toggles between displaying all the text and graphics on each slide and displaying titles only. 

 Grayscale Preview 
This button shows the active presentation in black and white. 

 Zoom 
This button reduces or enlarges the display of an active document. 

 Microsoft PowerPoint Help 
This button provides help topics and tips to help you accomplish your tasks. 

 Font 
This button changes the font of the selected text or numbers. 

 Font Size 
This button changes the size of the selected text or numbers. 

 Bold 
This button makes the selected text or numbers bold. If the selected text or numbers are already bold, this 
button removes the bold formatting. 
 

 Italic 
This button italicizes the selected text or number. If the selected text is already italicized, this button 
removes the italicized formatting. 

 Underline 
This button underlines the selected text or number. 

 Text Shadow 
This button adds a shadow to or removes a shadow from the selected text. 

 Align Left 
This button aligns the selected text, numbers or inline objects to the left with a ragged right edge. 

 Center 
This button centers the selected text, numbers or inline objects. 

 Align Right 
This button aligns the selected text, numbers or inline objects to the right with a ragged left edge. 

 Numbering 
This button adds numbers to and removes numbers from the selected paragraphs. 
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 Bullets 
This button adds or removes bullets from the selected paragraphs. 

 Increase Font Size 
This button increases the font size of the text to the next larger size in the Font Size box. 
 

 Decrease Font Size 
This button decreases the font size of the text to the next smaller size in the Font Size box. 

 Promote 
This button moves the selected paragraph to the next higher heading level. 

 Demote 
This button moves the selected paragraph to the next lower heading level. 

 Animation Effects 
This button adds or changes animation effects on the current slide. 

 Move Up 
This button moves the selected slide above the previous slide. 

 Move Down 
This button moves the selected slide below the next slide. 

 Collapse 
This button hides all the text on the selected slide and displays only the title. 

 Expand 
This button displays all the text on a slide. 

 Collapse All 
This button hides all the text and displays only the title on all the slides. 

 Select Objects 
This button changes the mouse pointer to a selection arrow so that you can select objects in the active 
window. 

 Free Rotate 
This button rotates a selected object to any degree. 

 Line 
This button draws a straight line at the location on which you click or drag. 

 Arrow 
This button inserts a line with an arrow head at the location on which you click or drag. 

 Rectangle 
This button draws a rectangle at the location on which you click or drag. 

 Oval 
This button draws an oval at the location on which you click or drag. 

 Text Box 
This button draws a text box at the location on which you click or drag. 

 Insert WordArt 
This button creates text effects. 
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 Insert Clip Art 
This button opens the clip gallery from which you can add a clip to the slide.  

 Fill Color 
This button adds, removes or modifies the fill color or the fill effect on the selected object. 

 Line Color 
This button adds, removes or modifies the line color of the selected object. 

 Font Color 
This button formats the selected text with the selected color. 

 Line Style 
This button displays the different line styles that can be applied. 

 Dash Style 
This button displays the different dash styles that can be applied. 

 Arrow Style 
This button displays the different arrow styles that can be applied. 

 Shadow 
This button displays the different shadow settings that can be applied. 

 3-D 
This button displays the different three-dimensional settings that can be applied. 

 Insert Comment 
This button enables you to insert a new comment on a slide. 

 Show/Hide Comments 
This button enables you to display or hide the comments in a presentation. 

 Previous Comment 
This button enables you to navigate to the previous comment in a presentation. 

 Next Comment 
This button enables you to navigate to the following comment in a presentation. 

 Delete Comment 
This button enables you to delete a comment. 

 Create Microsoft Outlook Task 
This button enables you to include the action points of a meeting as tasks in the Microsoft Outlook tasks 
list. 

 Send to Mail Recipient (as Attachment) 
This button enables you to send a presentation as an attachment to another user. 

 Animate Title 
This button animates the title of a slide during a slide show. 

 Animate Slide Text 
This button animates the text in a slide during a slide show. 

 Drive-In Effect 
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This button provides an animation effect to the component on a slide so that it appears with a drive-in 
effect during a slide show.  

 Flying Effect  
This button animates the component on a slide to appear with a flying effect during a slide show.  

 Camera Effect 
This button animates the component on a slide to appear with a camera effect during a slide show.  

 Flash Once 
This button animates the component on a slide to flash once during a slide show.  

 Laser Text Effect 
This button animates the text on a slide with a laser text effect during a slide show.  

 Typewriter Text Effect 
This button animates the text on a slide to appear as if it was being typed during a slide show.  

 Reverse Text Order Effect 
This button animates the bulleted text to appear in the reverse order during a slide show.  

 Drop-In Text Effect 
This button animates the text to appear falling from the top of the screen during the slide show. 

 Animation Order 
This button enables you to specify the order of the animation when there is more than one animation 
specified on the same slide. 

 Custom Animation 
This button enables you to specify an animation effect to a component depending on your requirements. 

 Animation Preview 
This button enables you to preview the animation effect applied to a slide. 

 Draw Table 
This button enables you to create the rows and columns of a table. 

 Erase 
This button enables you to delete the rows and columns of a table. 

 Border Style 
This button enables you to specify a border style. 

 Border Width 
This button enables you to specify a border width. 

 Border Color 
This button enables you to specify a border color. 

 Outside Borders 
This button enables you to add or remove the outside borders. 

 Fill Color 
This button enables you to fill color in a table. 

 Table 
This button enables you format a table. 

 Merge Cells 
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This button enables you to merge the cells of a table. 

 Split Cell 
This button enables you to horizontally or vertically split a cell in two. 

 Align Top 
This button enables you to align text to the top of a cell. 

 Center Vertically 
This button enables you to align text vertically in the middle of a cell. 

 Align Bottom 
This button enables you to align text to the bottom of the cell. 

Glossary 
Alphabetical List of Terms 
Answer Wizard 
The Answer Wizard is a page in the Microsoft PowerPoint Help window in which you can search 
for information by typing in a question and then clicking on the Search button. 
AutoLayout 
An AutoLayout is a predefined slide layout that can be used to create a slide. There are 24 such 
layouts in PowerPoint. 
AutoShape 
An AutoShape is a predefined shape in PowerPoint, which can be added to a slide of a 
presentation. 
cell 
A cell is an intersection of a row and a column. It is one of the basic components of a table. 
color scheme 
A color scheme is a set of eight balanced colors that can be applied to the slides of a presentation. 
A color scheme consists of a background color, a color for lines and text, and six other colors 
designed to make the slides easy to read. 
design template 
A design template contains a Slide Master, a Title Master and a color scheme. When you apply a 
design template to a presentation, the Slide Master, the Title Master and the color scheme of the 
new template replace the Slide Master, the Title Master and the color scheme, respectively, of the 
original presentation. 
Graphics Interchange Format (GIF) 
The Graphics Interchange Format (GIF) is a compressed bitmap file format. This file format is 
best used for graphics with few colors, such as cartoons. When you save a file in the GIF file 
format, the file takes the extension .gif. 
Microsoft Clip Gallery 
The Microsoft Clip Gallery is a library of pictures, photographs, sounds and video clips that can 
be added to the slides of a presentation. 
NetShow server 
A NetShow server is a specification developed by Microsoft for streaming multimedia content 
over the World Wide Web (WWW). 
Normal view 
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The Normal view is one of the views in PowerPoint in which the Outline, Slide and Notes panes 
are simultaneously displayed on the screen. 
Notes pane 
The Notes pane is one of the panes in the Microsoft PowerPoint window. In the Notes pane, you 
can enter speaker notes for the selected slide. 
object 
An object is a single element of a slide. Examples of an object are text, shape and picture. 
Office  
Office  is a suite of applications such as PowerPoint, Word and Excel. These applications can 
be used to perform different activities. For example, PowerPoint is used to create presentations. 
Word functions as a word processor, and Excel is used to work with spreadsheets. 
Office Assistant 
The Office Assistant is an animated character that provides help to resolve any queries about 
Microsoft Office programs. 
organization chart 
An organization chart is a diagrammatic representation of hierarchical information about an 
organization. 
Outline pane 
The Outline pane is one of the panes in the PowerPoint window. In the Outline pane, you can 
view and modify the text contained in the slides of a presentation. 
Outline view 
The Outline view is one of the views in PowerPoint in which the Outline pane is displayed on the 
entire screen. The Outline view is the most appropriate view when you need to make changes to 
the Outline pane. 
Pack and Go Wizard 
The Pack and Go Wizard is a wizard that packs the presentation to include all the links and fonts 
used in the presentation.  
Pen drawing tool 
The Pen drawing tool is a PowerPoint utility that allows you to draw on a slide during a slide 
show. 
placeholder 
A placeholder is a box with dotted outlines that is displayed when you create a new slide. 
Placeholders may contain slide titles, text, charts, tables, organizational charts and Clip Art 
elements. 
Portable Network Graphics (PNG) format  
The Portable Network Graphics (PNG) format is used to compress and store graphic images. 
When images stored in the PNG format are uncompressed, graphic image data is not lost. 
PowerPoint Viewer 
The PowerPoint Viewer is a program used to run slide shows on Windows 95 or Windows NT 
computers that do not have PowerPoint installed on them. 
Rehearse Timings tool 
The Rehearse Timings tool is a PowerPoint utility that allows you to practice the timings for a 
presentation. This tool also provides you an option to set the rehearsed timings as the slide 
timings. 
Slide Master 
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The Slide Master is a special type of slide that controls certain common attributes of all the slides 
in a presentation. If you make a change in the Slide Master, the change is applied to all the slides 
in the presentation. 
Slide pane 
The Slide pane is one of the panes in the Microsoft PowerPoint window. In the Slide pane, you 
can view and modify the slides of a presentation. 
slide show 
A slide show is the execution of a presentation. In a slide show, all the slides in a presentation are 
displayed on the screen in a sequence. 
Slide Sorter view 
The Slide Sorter view is one of the views in PowerPoint in which all the slides in a presentation 
are simultaneously displayed on the screen. 
slide transition 
Slide transition is the style in which a slide is replaced by the next slide during a slide show. 
Slide view 
The Slide view is one of the views in PowerPoint in which a single slide is displayed on the entire 
screen. The Slide view is the most appropriate view when you need to make changes to a specific 
slide. 
speaker notes 
Speaker notes are the comments that are written in the Notes pages corresponding to each slide in 
a presentation. Speaker notes help you to remember the key points to discuss during the 
presentation. 
Spelling tool 
The Spelling tool is a utility that allows you to check a presentation for spelling errors. 
Windows Metafile format 
The Windows Metafile format is a graphics file format that is used to exchange graphical 
information between Microsoft Windows applications. When you save a slide in the Windows 
Metafile format, the file takes the extension .wmf. 
WordArt Gallery 
The WordArt Gallery is a built-in gallery of WordArt styles in PowerPoint. Using the WordArt 
Gallery, you can add special effects to the text in your presentation. 
workbook 
A workbook is an Excel file that contains worksheets and charts. 
worksheet 
A worksheet is a table of values arranged in rows and columns with each value having a 
predefined relationship to the other values. 
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